Jump to content
h.w.stein-info

Erklärung von Signalen als Film

Recommended Posts

Hallo Modellbahnfreunde 

Für die die keine Ahnung haben von Signalen .

Hier habe ich mal ein Filmchen mit Erklärung gefunden , das dürfte einiges oder alles klären .

Ich persönlich finde es nicht schlecht , die unwissenden hiermit eine Hilfe zu zeigen .

Gleichzeitig ist es auch ein Anreiz einer Landschaftgestaltung .

Vielen Dank und viel Spass dabei !

Viele Grüße

H:xnS

Share this post


Link to post
Share on other sites

Hallo Modellbahnfreunde

Vielen Dank für die Klicks " Gefällt mir " .

An dieser Stelle ( also dieser Thread ) können noch weitere hilfreiche Videos kommen .

Alles was zu Bahn , Trams und Straßen usw. vorkommen kann , kann hier hochgeladen werden .

Es soll ein Anreiz und gleichzeitig eine Erklärung vermitteln .

Vielen Dank und viele Grüße

H:xnS

Share this post


Link to post
Share on other sites

Hallo HaNNoveraNer,

ich versuche mal, ein wenig (Signal)Licht bei den Drehscheiben zu schaffen.

1. Es gab mal eine Zeit, da saß noch ein Drehscheibenwärter in seinem Drehscheibenwärterhäuschen auf der Drehbühne. Weil er da saß, reichte ein einziges Signal auf der Drehscheibe aus: Ein Auffahrsignal in Form des hohen Sperrsignals mit den zwei von rot auf weiß und zurück wechselnden Lichtern. Weiß bedeutete Erlaubnis zur Auffahrt und stand die Lok auf der DS nach der Auffahrt wieder still, ging das Sperrsignal auf rot. Erreichte die Drehscheibe ihre Position zur Ausfahrt der Lok in das vorgesehene Strahlengleis, gab der DS-Wärter dem Triebfahrzeugführer ein akustisches oder optischen Zeichen zur Ausfahrt. Aber irgendwann wurde dasPersonal auf der DS eingespart und auch die DS-Häuschen verschwanden.

2. Weil nun der DS-wärter fehlte, musste über eine erhöhte Anzahl von Signalen der Betrieb auf DS gesichert werden. Der Regelfall (wie immer bei der Bahn gab es Ausnahmen) sah so aus, das an beiben Enden der Drehbühne  jeweils in Fahrtrichtung gesehen efür das Auffahrtsignal in hohes Sperrsignal stand, also 4 Signale insgesamt. Der Tf sah direkt vor sich auf der Drehbühne vor Erlaubnis zur Auffahrt zwei rote Lichter und am anderen entfernten Ende der Drehbühne ebenfalls ein hohes Sperrsignal mit zwei roten Lichtern. Beide Signale standen in Fahtrichtung gesehen rechts vom Drehbühnengleis. Links vom Drehbühnengleis konnte er vorne die Rückseite des Sperrsignals für die Ausfahrt und hinten links die Rückseite des Auffahrtsignals für die Gegenrichtung sehen. Bei Erlaubnis zur Auffahrt zeigte das vordere rechte hohe Sperrsignal zwei weiße Lichter. Hielt die Lok auf der DS an. ging dieses Signal wieder auf rot und nach Drehung des Drehbühnengleis in die Position des zugewiesenen Strahlengleises zeigte das hintere rechte Sperrsignal anschließend zwei weiße Lichter. Nachdem die Lok die DS verlassen hatte, schaltete auch dieses Sperrsignal wieder auf zwei rote Lichter. Das gleiche Prozedere galt auch für den Fall, dass ein Triebfahrzeug auf der Gegenseite auf die Drehscheibe auffahren sollte, nur kamen dann die im vorigen links stehend genannten Signale zum Einsatz.

3 Wer es sich etwas leichter machen möchte mit der Ansteuerung der Signale über die EV, darf auch nur zwei hohe Sperrsignale nehmen, platziert sie aus der jeweiligen Sicht des auffahrenden Triebfahrzeuges rechts an das Ende der Drehbühne und lässt das Fahrzeug jeweils mit zwei weißen Signallichtern sowohl auf die DS auffahren als auch von der DS ausfahren.

Gruß

streit_ross

Share this post


Link to post
Share on other sites

Hallo Modellbahnfreunde

Wer versteht hier Bahnhof ?

Dieses Video erklärt die Bedeutung kurz und knapp sehr gut .

Für Anfänger oder der keine Kenntnis hat , kann sich hier schlau machen .

Eins ist nicht dabei , die Signale die vor dem Hauptsignale sind . 

Aber immerhin ein Beginn , wie was wo sein kann und ist .

Nachschlage in der EBO , wer mehr wissen will .

Vielen Dank und viele Grüße

H:xnS

Share this post


Link to post
Share on other sites

Hallo Modellbahnfreunde

Auch für die H/V-Signale ein kurzes Video ....

..... hier können noch erweitere Videos folgen !

Vielen Dank und viele Grüße

H:xnS

Share this post


Link to post
Share on other sites

@h.w.stein-info,

der Link in diesem Beitrag scheint defekt zu sein, jedenfalls lädt das Video so nicht bei mir. Wenn ich es über Youtube direkt aufrufe, funktioniert es. Das Video selbst ist also nicht korrupt, daher habe ich den Link in Verdacht.

Gruß Timba

Share this post


Link to post
Share on other sites
Posted (edited)

Hier laufen alle fünf Videos aus (und in) den letzten drei Beiträgen von @h.w.stein-info einwandfrei.

 

Edited by Goetz

Share this post


Link to post
Share on other sites

Hallo Modellbahnfreunde

Hinweis !!

Zu den Videos habe ich keinen Einfluss , da ich nur den Link kopiere und hier im Forum ablege ( hinzufüge ) .

Alles geht dann automatisch von statten .

Ich geh davon aus , das es erst bei " youtube " schnell gesucht wird und dann startet .

Kleine Störungen im Internet können natürlich die Zeitspanne die gebraucht wird verhindern ( Knotenpunkte zu den Server ) .

Auch bei unseren 3D-MBS kann sowas passieren ( für den Katalog ) , dann sollte man noch mal den Link wiederholen .

In Moment läuft vieles gerade über das Internet ab , da können Verzögerungen aufkommen ( Homework oder Arbeit zu Hause ) .

Man sollte auch bedenken , das wir alle in einer sehr starkes Problem haben auf der Welt . Da werden erst die wichtigsten Verbindungen hergestellt .

Ich hatte auch für ca. 7 Stunden kein Internet noch Telefon . 

Vielen Dank für die Klicks und Bemerkungen !

Viele Grüße

( ich denke an alle , jeden Tag - das eine vernünftige Lösung zur dieser jetzigen Krise kommt . )

H:xnS 

Share this post


Link to post
Share on other sites
vor 10 Stunden schrieb Goetz:

Hier laufen alle fünf Videos aus (und in) den letzten drei Beiträgen von h.w.stein-info einwandfrei.

 

Im Ernst? Bei mir kommt:

2020-03-25_224548.thumb.jpg.99442e2dca772c977ccfdc6b57ac1884.jpg

Und zwar bei allen Videos. Wenn ich allerdings auf die Seite von Youtube gehe und dort über die Suchfunktion die Datei suche und abspiele, dann geht's. Das ist ja mal merkwürdig. Hat jemand eine Idee, woran das liegen könnte?

 

Gruß Timba

Share this post


Link to post
Share on other sites

Hallo Timba,

man soll nicht alles auf das Corona-Virus schieben, aber ich kam gestern ab ca. 23.Uhr nicht mehr ins Forum. Stets wurde als Fehler Zeitüberschreitung der Verbindung zum Server angezeigt. Heute Vormittag lief wieder alles normal. Vielleicht hast Du momentan so einen fehlenden Knoten im www erwischt. Gruß

streit_ross

Share this post


Link to post
Share on other sites

Auch ich hatte gestern Nacht wie @streit_rosskeinen zugriff auf unser Forum - morgens ging es wieder, meldet

Henry

Share this post


Link to post
Share on other sites

Nun Ja,

es ging mir nach einer 1/2 Stunde wieder, nachdem es mittendrin ausgesetzt hatte.

Gruß

fmkberlin

Share this post


Link to post
Share on other sites
vor 7 Stunden schrieb Timba:

Im Ernst?

Ja.

Aber woran es liegt, dass es bei uns beiden unterschiedlich ist, kann ich leider nicht sagen.

Share this post


Link to post
Share on other sites
vor 37 Minuten schrieb Goetz:

Aber woran es liegt, dass es bei uns beiden unterschiedlich ist, kann ich leider nicht sagen.

Hab's gefunden! Wenn ich uBlock deaktiviere, dann geht's.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×