Jump to content

Sonnenschorsch

Members
  • Content Count

    6
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Sonnenschorsch

    Gleiskontakt verliert Funktion

    Hallo Goetz, vielen Dank für die Antwort. Alles klar! Gruß Sonnenschorsch
  2. Hallo zusammen, ich habe die V5 erworben und machte mich als blutiger Anfänger an die Verwendung von Gleiskontakten. Die funktionieren super. Dabei ist mir etwas aufgefallen. Verknüpft man einen Gleiskontakt mit der Grundplatte - also Geiskontakt markieren – strg festhalten – Grundplatte markieren – Verknüpfungssymbol benutzen, dann werden die Kontakte grau und verlieren ihre Funktion. Klickt man dann neu auf den markierten Gleiskontakt und versucht ihn mit dem Gysmo zu bewegen, wird er wieder farbig. Ist das so gewünscht? Danke für eine Antwort. Gruß Sonnenschorsch
  3. Sonnenschorsch

    Figur mit Fahrzeug bewegen

    Hallo maxwei, hallo BahnLand, vielen Dank für die Hilfe. Da habe ich wohl das Verknüpfungssymbol immer falsch benutzt, denn ich habe damit immer alle Elemente der Anlage mit der Grundplatte verknüpft um alles zusammen verschieben zu können. Gruß Sonnenschorsch
  4. Hallo Freunde des Modellbahnstudios, ich habe die Version v4 Professional erworben und bin fleßig mit mehr oder weniger Rückschlägen, unter dem Einsatz von Stunden und trotzdem Spaß am Bauen einer Anlage. Jetzt habe ich wieder ein Problem, das ich anscheinend nicht alleine lösen kann. Es ist sicher einfach, für mich als Anfänger jedoch z. Z. unlösbar. Ich habe auf meiner Anlage einen See mit einem Rundfahrtschiff. Dieses wird mit der EV gesteuert. Allerdings fährt es im Moment ohne Personen durch die Gegend. Ich möchte also Personen mitfahren lassen und das schaffe ich einfach nicht. ich hoffe, dass mir die Spezialisten helfen können. Schon heute herzlichen Dank dafür. Gruß Sonnenschorsch
  5. Sonnenschorsch

    2D-Ansicht zeigt Anlage nicht mehr

    Hallo Neo, vielen Dank für die schnelle und sehr hilfsreiche Antwort. Hat bestens funktioniert. Super Truppe!! Gruß Sonnenschorsch
  6. Hallo Freunde des Modellbahnstudios, zunächst einen herzlichen Gruß an alle. Ich habe mir das 3D-Modellbahnstudio v4 Professionell zugelegt und bin total begeistert. Deshalb mein dank an die, die diese hervorragende Arbeit geleistet haben und die mir hoffentlich bei meinem Problem helfen können. Ich habe also mit dem Bau einer Anlage begonnen und nach vielen Groß- und Kleinzoomen finde ich die 2D-Ansicht der Anlage nicht mehr auf meinem Bildschirm. In 3D ist allles ok und ich kann natürlich auch hier bauen. Aber ich möchte doch wissen, ob ich mir die 2D-Ansicht wieder holen kann. Kann mir jemand dabei helfen? Schon heute ein herzliches Dankeschön. Gruß Sonnenschorsch
×