Jump to content

manuel-speidel

Members
  • Content Count

    2
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. manuel-speidel

    Einheiten bei Grundform 400m x 200m? Was mache ich falsch^^

    @ streit_ross ah OK das hat geholfen. Ja, bei H0 passt dann alles. Auf die Idee bin ich garnicht gekommen. 1:1 hieß für mich: Grundplatte in ein paar Metern Länge und H0-gleise in Modellbahngröße drauf knallen, fertig. Aber ganz zu Ende denken kann ich das dann trotzdem nicht. Wenn man als Maßstab (fälschlicherweise) 1:1 am Anfang stehen lässt, wird offensichtlich davon ausgegangen dass man einen Bundesbahnhof mit 400m Länge in Realgröße plant. Dann kann man auf diese 400m lange Grundplatte H0-Märklin-Gleise (also Modellbahngleise!) einfügen. Diese müssten doch jetzt auf der 400m Platte winzig sein. Stattdessen werden diese aber auf "Realweltdimension" mit skaliert. Da musst du mal drauf kommen. Das heißt die Anlage sieht optisch aus wie eine 4m x 2m Anlage ist aber hunderte Meter lang mit den passenden Gleisdimensionen und an den Gleisen steht aber immer noch Märklin H0. OK egal jetzt, ich komme wieder klar damit. Danke für die schnelle Hilfe. Grüße Manu
  2. Hallo Zusammen nachdem ich mit der Demoversion herumgespielt hatte und zufrieden war, habe ich 3D-modellbahnstuio V5 nun gekauft. Schon dort hatte ich ein Problem, wovon ich dachte es läge einfach an der Demo-Version^^ Nur leider habe ich das auch jetzt. Ich scheitere einfach an der Grundplattenbemaßung! 2,8m muss ich im Programm als 280m eingeben damit die Dimension stimmt. Wenn ich am Anfang bei einer neuen Anlage im ersten Fenster (Anlageneinstellungen) bei Einheit mm wähle werden mir bei der Grundform 400000mm x 200000mm (siehe Screenshot) angezeigt? Es sind so zu sagen immer 2 Stelle falsch, oder fehlt da das Komma? Irgendwas mache ich falsch aber ich habe echt keine Idee was???? Also nochmal, das was in den Screenshots zu sehen ist kommt vom Programm, ich habe nichts selbst eingegeben. Um stimmige Dimensionen zu erhalten muss ich mit diesen zwei "Mehrstellen" rumrechnen, das nervt abartig. Ich kann doch unmöglich der erste sein bei dem das auftaucht^^ Ich habe das von Anfang an. Das sind die ersten 3 clicks im Programm, dann lande ich da. Ich glaube ich mache da irgendwas unglaublich dumm falsch... Danke schonmal im Voraus für die Hilfe. Grüße Manu
×