Jump to content

M+M

Members
  • Content Count

    9
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Volltreffer! Aber da sieht man's mal wieder: Kleine Ursache, Große Wirkung oder anders ausgedrückt: OZB- Fehler. Aber jetzt funzt's. Trotzdem nochmals vielen Dank. Viele Grüße Michael
  2. Hallo zusammen, vor ein paar Wochen ist mein PC abgeraucht. Da die Backupfunktion nicht richtig funktioniert hat sind dabei nahezu alle Dateien und Programme der letzten 2 Jahre verschütt gegangen, u.a. auch das Programm vom Modellbahnstudio inkl. aller Modellbaupläne, die ich gespeichert hatte. So weit so gut, in diesem Falle natürlich schlecht Ich wollte jetzt den aktuellen Stand meiner Anlage Schiene für Schiene und Weiche für Weiche wieder herstellen. Angefangen habe ich mit den Schienen der Faller AMS, die ich mir zwischenzeitlich zugelegt habe. Dabei ist mir aufgefallen, dass d
  3. Hallo zusammen, nach fast 2 Jahren Abstinenz (krankheitsbedingt) bin ich dabei, meine erste AMS Anlage zu planen. Da ich die Anlage aus vorhandenen als auch neuen Fahrbahnteilen erstellen muss, würde ich diese Fahrbahnteile gerne farblich bzw. von der Struktur her unterscheiden (z.B. beige = alt, rot = neu). Bei den Schienen ist/war es möglich das Gleisbett bzw. die Farbe/Struktur anzupassen. Ist so etwas bei den Fahrbahnteilen von Faller auch möglich und falls ja, wie gehe ich dabei am Besten vor? Vielen Dank im Voraus und Viele Grüße Michael
  4. Hallo, danke an alle für die Infos. Hatte mich bei N-Bahn-Bastler auch bereits daür bedankt (s.o.) ... Ging aber anscheinend unter. Viele Grüße Michael
  5. Dann erst mal Danke für die Antworten. Ist super erklärt und auch für den Laien verständlich. Ich denke auch einfacher zu verfolgen als im Video (da geht's schon flott vorwärts). Da werde ich mich nochmal dranmachen (müssen). Dass die Lok über nicht korrekt verlegte Gleise fährt und dort wieder zurücksetzt, habe ich schon herausgefunden. An was könnte es aber liegen, dass die Lok gar nicht losfährt? Viele Grüße Michael P.S.: Anbei schon mal meine ersten 'Gehversuche' bei der Gleisplanung:
  6. Moin zusammen, ich bin noch nicht lange aktiv, habe aber (leider) ein kleines Anfängerproblem. Auf youtube habe ich mir die von Wolfgang gegebenen Ratschläge aus dem 3D-Modellbahnstudio 01 und 02 angesehen und auch genauestens befolgt. Alles hat auch wunderbar funktioniert. Die Höhenanpassung hat hingehauen, die Gleise haben gepasst, die Geländeform habe ich hin bekommen und sogar die Lok zum Laufen gebracht. Jetzt habe ich das ganze bei einem von mir vor Tagen bereits erstellten Plan verwirklichen wollen, scheitere aber an 2 Punkten: 1. Die Schienen passen nach der Höhenpassung nich
  7. Stimmt! Ich hab's auch gleich ausprobiert und siehe da, es funktioniert. Dazu glecih mal noch eine Frage: Ist das rumprobieren bis es passt oder einfach nur Erfahrung? Und sorry mit den Mehrfachzitaten bin ich noch beim übern. Zu 1: Bei den Punkten, die rot erscheinen, macht es bei den Streckenlängen, die ich an der Ecke fahre, wirklich kein Problem. Da habe ich noch jede Mege Spiel. Da machen ein paar Millimeter Luft wirklich nichts aus. Zu 2: Ich fahre (momentan noch) mit 8cm Durchfahrthöhe und ca. 4% Steigung. Da pass es genau. Mittlerweile habe ich eine andere Bahn aufgebaut.
  8. Hallo zusammen, da ich neu in diesem Forum bin möchte ich erst einmal ganz höflich Guten Tag sagen. Wenn es noch irgendwo einen Bereich gibt, in dem man sich näher vorstellen kann (und den ich bisher noch nicht gesehen habe) werde ich das natürlich gerne nachholen. Ich bin jetzt grade mal mit dem Gleisbau etwas warm geworden und habe, als Neuling hier im Forum, natürlich auch gleich das erste Problem bzw. Frage: Die Gleisbahn, die ich versucht habe aus den Schienen von 3 unterschiedlichen Startpackungen von Märklin zusammenzuzimmern, habe ich als Bild eingebunden (in der Hoffnun
×
×
  • Create New...