Jump to content
Jan

Problem mit der Textur

Recommended Posts

Hallo Gemeinde,

Was mache ich hier falsch?

Ich benutze den gleichen Textur links und rechts beim Gebaude,

aber beim exportieren in MBS gibt es für links und rechts eine verschiedene Skalung-Größe von diesen Textur

Liegt diesen Fehler bei mir, oder lauft es beim ubersetzen irgendwo falsch,

Grüß Jan

Katelijnepoort_links.jpg

Katelijnepoort_rechts.jpg

Share this post


Link to post
Share on other sites

Hallo Jan,

der Fehler könnte sein: schaue einmal nach ob die Fläche dahinter grau ist. Diese Fläche müsstest du über die Funktion : - Fläche umkehren - drehen so dass eine weiße Fläche sichtbar wird. Die weißen Flächen sollten immer außen sein ! Und danach die Textur neu auftragen. Wäre vielleicht eine Möglichkeit diesen Fehler zu beheben. (Ich hatte mal bei mir einen ähnlichen Fall).

Gruß Karl

Share this post


Link to post
Share on other sites

Hallo Jan, und alle Sketchupbenutzer,

ich habe in Sketchup unter Stile die Farben für die Vorder und Rückseite

umgestellt.

2020-02-10_111825.jpg.2b52bc11c410b92dc9f02293f00ee863.jpg

Hierdurch kann ich falsche Flächen besser erkennen

Gruß Hermann

Share this post


Link to post
Share on other sites

Hallo Karl

Genau die richtige lösung (y) Problem erledigt !

 

Hallo Hermann

Ein sehr guten tIpp (y)

Hab es so eingerichted !

Vielen Dank

Grüß Jan

Katelijnepoort_links_.jpg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×