Jump to content

Jan

Members
  • Content Count

    68
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Jan

    Falkenstein

    Hallo Andy, Auf Empfehlung von Brummi habe ich vor ein paar Tage einen PN an Neo geschickt . Dies habe ich von Neo als Antwort bekommen: citaat: Hallo Jan, Modellentwürfe können nur offizielle Modellbauer hochladen. Ich empfehle dir während deiner Lernphase, die Modelle auf einem eigenen Webspace hochzuladen und hier zu verlinken. Du hast ja bereits mitbekommen, dass der Modellbau einige Herausforderungen mit sich bringt, und erst wenn diese erfüllt sind, ist ein Upload möglich Ich kann Neo hierin sicher beitreten das er absolut Recht hat um nicht jeder um irgend eines gebasteldes Modell hoch zu laden aber das mit das hochladen auf Webspace gefallt mir weniger. Das sollte meinentwege bestimmt irgendwie einfacher laufen können. Ich finde das ein Modellbauer zugang zu das angebotene Modell haben muss und bis das Modell komplett an alle Kriterien beantwortet eventuell für ein solide Begleitung sorgen kann so das der Anfänger schlieslich auch daraus lernt und sehen kann wie es richtig und verantwortet sein soll. Ich habe schon mehrmals gute Rat und Unterstutzung von Euch bekommen aber nachher musste ich dann selbst für die Anwendung davon sorgen, und wem sagt mir ob ich das auch richtig mache ! Wenn ich im Forum alle diese neue Modellen anschaue, möchte ich es auch so richtig können Grüß Jan
  2. Jan

    Falkenstein

    Hallo zusammen, Erst jetzt weiß ich was Bordmitteln sind und das man die besser nicht al zuviel benutzt. Dabei habe ich aber einige Vorbehaltungen Als Neuling und Anfänger will mann schnell seine eigene, oder eine virtuellle, Anlage anfertigen. Zuerst benutzt man die Modelle aus den Online-Katalog, aber schon bald stoßt man da auf Problemen wie ein Bretterzaun welches die Steigung von ein Bergweg folgt oder ein Pfeiler für eine Brucke übers Fluß, oder ein Ebene für ein Haus im Gebirge, usw. Nach ein bisschen suchen findet man die "Grundkörper" und mit ein wenig Geschick kann man da sehr vieles lösen. Schlieslich hat man ja auch nicht anderes und denkt man uberhaupt nicht an Polygonen und hochladen. Das ist zu dieser Zeit nicht wichtig und nür ein nachträglicher Gedanke. Heute realisiere ich mich aber das ich auf diese Weise meine Anlage eigentlich total damit "verschmutzt" habe und wieder uberarbeitet werden muss. Modelle von mir, wie Bersela-Abtei und Bersela-Altstadt, sehen auf ersten Blick zwar gut aus, bekommen gute Bewertungen aber sind großteils mit diesen Bordmitteln aufgebaut. Heute kann ich diese Dinge anders und besser lösen mit Sketchup, kann aber trotzdem nichts für andere mitglieder zur Verfügung stellen. Solange ich kein "anerkannte Modelbauer" bin bekomme ich von Neo kein Erlaubnis om etwas hoch zu laden, auch nicht als Entwurf für 30 Tage, und deshalb muss ich mich immer an einen officielle Modelbauer wenden um meine Entwurfe zu beurteilen und anzupassen () und er muss es eventuell selbst dan hochladen (scheint mir etwas zu umständlich). Ubrigens, wann und von wem wird jemand wie ein richtige Modellbauer anerkannt um seine Modelle selbst an Neo anbieten zu können für hochladen im Katalog ? Es muss da doch ein bequemere Weg zu finden sein. Ich glaube das dies für viele ein Grund ist um seine Modelle nür auf seine eigene Anlage zu benutzen wobei dan jeder alleine auf sichselbst beschäftigt bleibt. Von den 8500 Mitglieder, wie Neo angibt, sehe ich nür +/- 50 Namen die häufig im Forum erscheinen. Und dabei kommt mir die Frage, was mit allen anderen ? Warscheinlich übersehe ich hier manche bestehende Richtlinien die mir als anfänger bis heute unbekannt sind und ich hoffe das ich meiner Meinung nach niemandem gegen die Schienbeine stampf Freundlichen Grüßen und vor allem gesund bleiben Jan
  3. Jan

    Falkenstein

    Hallo zusammen, Entschuldige bitte, Deutsch ist nicht meine Muttersprache, aber was ist eigentlich "Bordmittelbau" In Google translate bekomme ich dafür eine Unsinnige Ubersetzung in meine Sprache Grüß Jan
  4. Jan

    Falkenstein

    Hallo Hans Ich habe dieses Modell damals gekauft und es hat 40 Jahre auf meine Marklin Anlage gestanden und erst vor ein paar Monate hbe ich die Anlage abgebrochen und alles in einen Schrank aufbewahrt, auch die Falkenstein Burg. Für die Abmessungen kann ich hierauf wenn nötig zurückgreifen und die Bauanleitung (von KIBRI) in Beilage Vielleicht (wenn Zeit dafür ist ) werde ich es mal versuchen Grüße Jan
  5. Jan

    Wer traut sich?

    Hallo Hans Hier noch einige Bildern von Burg Falkenstein Ich habe für meine Anlage selbst schon eine Burg gebastelt Grüß Jan
  6. Jan

    Jan's Sketchup Modell Versuche

    Hallo zusammen, Ich habe dieses Modell im Katalog hochgeladen unter "Meine 3D-Modelle" mit der Content-ID: 4782AD39-D091-495B-81DE-757EF5B0E8AD Ich weiß nicht ob es jetzt für euch erreichbar ist, aber wenn das so ist könnt ihr selber vielleicht mal nachschauen ob alle Kriterien erfüllt sind um eventuell in der Online-Katalog hochgeladen zu werden. Ich möchte gerne meine Modellen bis soweit kriegen das sie wirklich ganz in Ordnung sind. Grüß Jan
  7. Jan

    Jan's Sketchup Modell Versuche

    Hallo Bahnland und brk.schatz, Ich habe in der Zwischenzeit die grüne Farbe angepast. Auch die Abmessungen vom Multitextur stimmen besser uberein mit das Modell. Der Anzahl der Polygone ist etwas zu hoch - 6714. Ich habe da immer nog 4 Materialen benötigt. Der zweite könnte noch mit auf der Multitextur, aber was soll ich mit der erste und der vierte tun ? Können die irgendwie auch auf der Multitextur ? Der Stein-textur habe ich bei kleinere Teile am Dach und bei der Treppe benutzt. Und die Dach-bedekkung ist auch bei mehrere Teilen drauf. Bei benutzung von der Multitextur für al die kleine Teile wurde das ne menge Arbeit geben, denke ich. Gibt es hier eine bessere lösung dafur ? Grüß Jan
  8. Jan

    Jan's Sketchup Modell Versuche

    Hallo Gemeinde Ich habe wieder versucht etwas zu basteln und stoße immer noch auf das Problem mit der Multitexturen. Ich habe die Beitragen von Roter Brummer ins Forum (Modellbau nach Vorlage mit Sketchup und Multitextur Folge 1, 2 und 3) noch mal durch gelesen, aber aus irgendeinem Grund will es einfach nicht in meinem Kopf hinein Ich glaube das ich aber trotzdem nah dran bin. Etwas stimmt nog nicht mit die Abmessungen von Multitextur. Ich muss ständig Anpassungen vornehmen um alles so richtig auf dem Platz zu kriegen. Um dies zu umgehen mache ich ein zweite Multitextur, und eine dritte und dann ist das Ergebnis das schliesslich am Ende nichts mehr ubereinstimmt. So geht es aber nicht. Es musste mit nur ein einzige Multitextur auch gelungen. Eigentlich brauche ich mal ein fertiges Modell mit den beipassenden Multitextur so das ich mal heraus suchen kann was ich da eigentlich immer ubersehe. Also, wieder eine bitte an die Specialisten um Unterstutzung. Grüße Jan
  9. Hallo Karl, Habe alles nochmal überprüft so wie Sie es vorschreiben, aber das Problem bleibt. Bis vor ein paar Tage ist es immer gut gelaufen, aber mit irgend ein Einstellug nin Sketchup ist es warscheinlich nicht mehr OK. Ich habe die Einstellungen vom DirektX-Umwandler nochmal richtig gesetzt und habe Sketchup schon mal neu installiert, aber nichts hilft. Mit die verwendung von Texturen und Multitexturen bin ich noch nicht ganz mit, da sollte jemand mir mal Schritt bei Schritt begleiten wie ich das richtig machen soll. Manchmal geht es gut da ich schon verschiedene Modelle richtig erzeugt habe, aber mit der Suche um Multitexturen an zu fertigen habe ich warscheinlich Sketchup irgendwie entregelt. Aber ich suche weiter. Ich habe mittlerweile auch Bahnland mal gefragt ob er meine Sketchup Dateien mal überprufen will und ob er da was ungewöhnliches finden kann. Bin aber sehr dankbar mit Euere Unterstutzung Grüß Jan
  10. Hallo Karl, Danke für deine Hilfe, aber das Problem bleibt.. Ich bekomme immer nog diese Meldung Auch bei einen ganz einfache Quader (Kubus) welche total mit eine Farbe oder Textur angemalt ist. Muss glaube ich, eine andere Ursache sein ! Jan
  11. Hallo gemeinde, Ich habe bis jetzt mit den DirektX-exporter schon verschiedene Modelle erzeugt, aber jetzt kann ich kein einziges Modell mehr umwandlen und bekomme immer wieder diese Meldung Was hat sich auf einmal geändert ? Kann mir da jemand behilflich sein, bitte ? Grüß Jan
  12. Jan

    Zustand wiederherstellen

    Danke Streit_ross Alles wieder ok Grüß Jan
  13. Bitte mal um Hilfe Ich habe im bei mir im Forum durch Zufall vorne auf das Symbol gedruckt beim Thema "Modelle" und jetzt zeigt er mir "Inhalt gelesen" Kann ich das irgendwie wieder ungetan setzen ? Grüß Jan
  14. Jan

    Geburtstagskinder

    Hallo Hans Auch von mir herzlichsten Glückwünsche und alles Gute !! Morgen bin ich dran, 27.02.1955 Ich werde also 65 Jahre alt und muss zugeben das es auch so ein bisschen anfühlt Liebe Grüßen aus Belgien Jan
  15. Jan

    Bersela Tal von Jan

    Hallo Tom Danke dir Heute ist es für mich schon ein bisschen zu spät am abend, aber ich werde mich so schnell wie möglich wieder bei dir melden. Es freut mich schon !!! auch cheers Jan
×