Jump to content

crazymann

Members
  • Content Count

    62
  • Joined

  • Last visited

Recent Profile Visitors

620 profile views
  1. crazymann

    Eigene MBP- Dateien

    Hallo Curt84328, vielen Dank Gruß Crazymann
  2. crazymann

    Eigene MBP- Dateien

    Hallo Modellbahnfreunde, ich kann nicht nachvollziehen wo meine eigenen MBP-Dateien im Modellbahnstudio V4 gespeichert werden. Ich bitte, wenn möglich, um Hilfe. Mir ist bekannt das im Optionen -->Eigenschaften der Pfad angezeigt wird wo meine .mbp gespeichert. Ich kann das nicht finden. Ist es möglich das DRITTE auf meine MBP - Dateien zugreifen können? Vielleicht habe ich auch was übersehen. Vielen Dank und es grüßt Crazymann
  3. Hallo Karl, Frank &Tom , ich bedanke mich für die reichliche Unterstützung . Die Beispiele von Karl und Frank werde ich in meiner Anlage einsetzen. Wieder was gelernt. Vielen Dank Gruß Dieter
  4. Hallo Modellbahnfreunde, ich habe mein Problem nochmal überdacht, habe jetzt festgestellt das ich Euch falsch informiert habe. Auf meiner Anlage fahren mindestens zwei Züge auf einer Runde . Das bedeutet Zug 1 steht auf dem Haltegleis und Signal ist geschlossen. Der zweite Zug schaltet mittels Schaltgleis den Zug 1 Frei und das Signal ebenfalls auf offen. Ich wollte erreichen das sich erst das Signal öffnet und anschließend nach ca 2 sek. der Zug das Haltegleis verlässt. Das ist mir nicht gelungen. Ich habe mir erstmal geholfen indem ich das Signal getrennt in der EV angelegt habe. Musste allerdings noch ein Schaltgleis (Signal öffnen) einfügen. Das Schaltgleis (Signal öffnen) habe ich vor dem Schaltgleis Zug Frei gesetzt sodass erst das Signal öffnet und anschließend der Zug los fährt. Eure Meinung könnte ja sein, primitiver geht's nicht. Mit dieser Methode kann ich leben und wieder ruhig schlafen. Entschuldigt bitte Gruß Dieter
  5. Hallo Karl, streit_ross und Wolfgang zu Karl, mich interessiert was mit der Zeitstufe gemeint ist. wäre bestimmt die Lösung für mich. zu streit_ross, ich bedanke mich für deine Bemühungen. ich suche eine Variante mit Schaltgleis was das Signal öffnet anschließen soll der Zug zeitversetzt losfahren. Dein Beispiel kann ich erstmal nicht einsetzen. zu Wolfgang, habe Videos unter " Anleitung und Tutorials" durchsucht, konnte jedoch nichts brauchbares für mein Problem finden. Kann aber sein das ich was übersehen habe. Vielen Dank an alle hilfsbereiten Modelleisenbahner Gruß Dieter
  6. Hallo Karl, ich bitte mal eine Hilfestellung über eine Zeitstufe zu geben.Ich habe da keinen Plan. Mein Vorstellungen sind , Stoppgleis mit Signal. Aufgabe :Schaltgleis schaltet Signal auf Fahrt. Schaltgleis schaltet Stoppgleis auf Geschwindigkeit setzen. Da zwischen könnte die Verzögerung zwischen Signal Auf und Zug anfahren liegen. Ich habe schon vieles ausprobiert aber nix erreicht. Verstehe auch bis jetzt nichts von Variablen. Gruß Dieter
  7. Hallo Modellbahnfreunde, ich bitte um Hilfe über folgendes Problem. Lok steht auf Haltegleis, bei Weiterfahrt soll das Signal sich öffnen und die Lok paar Sekunden später los fahren. Ich bitte um ein kleines Schienenoval mit Schaltgleisen und die EV. Ich benutze das MBS V4, H0. Vielen Dank Gruß Crazyman
  8. Hallo Toni, da ich meine Lehr MBS mehrfach gespeichert hatte kann ich Dir berichten dass ich diese mit Löchern in der Grundplatte gelöscht habe. Nun versuche ich diesen Fehler nicht mehr zu machen.Ich als Neueinsteiger in diese wunderbare Modellbahnwelt, bin immer wieder begeistert(trotz mehrfacher Rückschläge) von der Technik. Ich freue mich auch und bin Dankbar für jeden noch zu kleinen Tipp. Gruß Dieter
  9. Hallo Toni, ich bedanke mich für deinen Beitrag. Für mich war es wieder sehr lehrreich. Gruß Dieter
  10. Hallo Bahnland, ich habe mein Gelände auf der Platte angepasst. Anschließend in die Geländeböschung Löcher gebohrt um Freiraum zu schaffen für 3 Bogenbrücken . Da habe ich es ja erst bemerkt dass keine Textur auf verschiedene Stellen funktioniert. War halt wieder mal ein Rückschlag, aber nichts passiert. Das Leben geht weiter. Gruß Dieter
  11. ok ,das ist mein Problem. Da gibt's wohl keine Lösung. ? Danke
  12. Ich kann in der aktuellen Anlage, Texturen wie Gras, Gestein usw zeichnen. Nur an den Stellen geht es nicht wo ich das Gelände angepasst habe und Löcher erzeugt habe. ich bedanke mich erst mal . viele Grüße Dieter
×