Jump to content

V4-Zugeinheiten werden beim Start mit der V6 bzw. V7-Version getrennt


mo_bahn
 Share

Recommended Posts

Hallo liebe Technikmanager,

gerne hätte ich eine Erklärung weshalb sich vollfunktionsfähige V4-Zugeinheiten nach dem Transfer der kompletten Anlage (Ex- und Import) in die V6 bzw. V7-Version an den unterschiedlichsten Stellen trennen (siehe Foto) und damit den gesamten weiteren automatisierten Ablauf zum Erliegen bringen.

zugtrennung.jpg.8f1dae718c9ad216f45863dd7005aa4c.jpg

Den genialen Problemlösern danke ich bereits vorab!

Link to comment
Share on other sites

Hallo mo_bahn,

dieses Auftrennen ist ein Relikt aus alten Versionen. Damals gab es eine sehr hohe Toleranz bei den Abständen zwischen zwei Fahrzeugen, weshalb diese auch mit kleinen Lücken dazwischen verbunden blieben. In neueren Versionen gibt es diese hohe Toleranz nicht mehr, das Studio arbeitet jetzt präziser. Je nach Alter und Situation der Anlage ist bei einem Upgrade zu einer neueren Version eine kleine Korrektur nötig. Beweg die Züge, die sich auftrennen, einfach kurz mit der Maus, um sie neu aneinander anzudocken.

Danach bleiben sie dauerhaft zusammen.

Viele Grüße,

Neo

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...