Jump to content

stephan

Members
  • Content Count

    62
  • Joined

  • Last visited

Recent Profile Visitors

827 profile views
  1. Hallo Timba, wenn du ein modifiziertes Gleis mit negativen Winkel hast, dann zeigt der Bogen nach links. Richtig? Wenn du nun diesen Bogen um 180° drehst, zeigt er nach rechts. Auch richtig? Du mußt beim Gleis-Setz-Tool nur die richtigen Angaben machen, wie deine Gleiswendel aussehen soll. Also ob der Haken gesetzt ist oder nicht: Haken gesetzt = nach oben / Haken nicht gesetzt = nach unten Haken gesetzt = Anfang rechts / Haken nicht gesetzt = Anfang links Haken gesetzt = im Uhrzeigersinn / Haken nicht gesetzt = gegen den Uhrzeigersinn (also nach links mit negativen Winkel) Das StartGleis "SG" wird nicht in die Gleiswendel mit eingebaut. Probier mal die verschiedenen Variationen aus, dann wird auch bestimmt deine gewünschte Gleiswendel dabei heraus kommen. Viele Grüße Stephan
  2. stephan

    Historische Gebäude und mehr

    Hallo kdlamann, bei der Variation 4 ist die kurze Brüstung im 1. und 2. Stockwerk oben offen und auf der Rückseite flackert unten links das Fenster. Wäre es auch möglich von dir eine weitere Variante von dem Stelzenhaus zu bauen, wo auf der rechten Seite auch ein Abschluß für den Laubengang im Erdgeschoß ist. Dann könnte man auch auf der rechten Seite noch ein Mittelstück oder Abschlußstück platzieren. Viele Grüße Stephan
  3. stephan

    Anlage Mohorn V5

    Moin, und die Fehlersuche geht weiter. Ich habe noch zwei davon gefunden, möchte sie aber nicht behalten Nr.: 1 Sollte man für die Besucher aus Sicherheitsgründen sperren. Nr.: 2 Schwebende Lok. Sie hat wohl gemerkt das es nicht die richtige Spurweite unter den Rädern ist. Trotz der automatischen Scalierung (die ja eingeschaltet ist), weigert sich die Lok wohl hartnäckig die Gleise zu berühren. Viele Grüße Stephan
  4. stephan

    Brummis Bastelkiste

    @maxwei Sorry dann habe ich dich wohl falsch verstanden. Viele Grüße Stephan
  5. stephan

    Brummis Bastelkiste

    Das würde ich an so einem Modell nicht direkt mit hinzufügen. Eventuell hat der eine oder andere User später durch den Schrotthaufen Platzprobleme mit dem Lokschuppen. Ich denke wer einen Schrotthaufen auf seiner Anlage haben möchte, der soll sich einen eigenen aus dem Katalog zusammen basteln. Viele Grüße Stephan
  6. Hallo zusammen, durch Zufall habe ich bei YouTube dieses schöne, kurze Video entdeckt. Da kann man einfach nur schmunzeln Titel: Realer Irrsinn. Schrankenwärter Laumann eine NRD-Produktion und hier der Link dazu: https://www.youtube.com/watch?v=CTpS2Oz5Q3o Viel Spaß wünscht Stephan
  7. stephan

    Fehlendes Signal im Katalog

    Das mit der Sortierung habe ich nicht gewusst, sondern bin davon ausgegangen das es eventuell übersehen worden ist bei der Neusortierung vom Katalog. Das Signal H/V Hauptsignal 1969 ist ja in der Katagorie "Lichtsignale" vorhanden nur halt nicht in der Kategorie "Schlagwörter" und da gehört es meiner Meinung nach auch zusätzlich eingetragen. Spart auch den längeren Weg ein. Gruß Stephan Oh je, ich glaube ich sollte mal beim Optiker meines Vertrauens vorbei schauen. Sorry habe ich übersehen. Wie dumm von mir
  8. stephan

    Fehlendes Signal im Katalog

    @Neo natürlich habe ich eine funktionierende Internetverbindung. Ich denke aber mal, mein Beitrag ist wohl von dir und @Roter Brummer nicht richtig verstanden worden. Ich versuche es daher noch einmal etwas anders zu erklären: Online Katalog Schlagwörter Gleiskontakt Und hier (3. Gleiskontakt) in dieser Gruppe fehlt das H/V Hauptsignal 1969 Ich hoffe nun ist es verständlich rüber gekommen. Viele Grüße Stephan
  9. @Neo ich habe festgestellt das im Online-Katalog unter dem Schlagwort "Gleiskontakt" das Signal H/V Hauptsignal 1969 fehlt. Dort findet man nur das "H/V Hauptsperrsignal 1969". In der normalen Kategorie "Lichtsignale" ist es aber vorhanden. Viele Grüße Stephan
  10. stephan

    forum schrift wird immer kleiner

    Und bei Firefox für 100% einfach STRG + 0 drücken. Zoomen per Tastertur: Zoom plus = STRG + (+ Zeichen auf der 10er-Tastertur) Zoom minus = STRG + (- Zeichen auf der 10er Tastertur) Ob das beim Edge-Browser auch so ist? Kein Ahnung, ich nutze nur Firefox. Gruß Stephan
  11. stephan

    Schlagwort - Kapiere ich nicht

    Es war wohl nicht die Schreibweise (Groß/Kleinschreibung). Es war mir nur aufgefallen und hatte es geändert und bin daher davon ausgegangen das dort der Fehler lag. Sorry wegen der fehlerhaften Info von mir. Gruß Stephan
  12. stephan

    Schlagwort - Kapiere ich nicht

    Dank an @Goetz, @metallix, und @Andy mein Grundgedanke war ja also richtig. Nur bei der Ausführung hat es bei mir gehapert und das habe ich nicht sofort gesehen. Ich hatte dem ersten Gleiskontakt das Schlagwort "Zug Halt" verpasst und dem nächsten das Schlagwort "Zug halt" und das kann dann wohl nicht klappen, da scheinbar Wert auf die korrekte Schreibweise gelegt wird (Groß-/Kleinschreibung). Nebenbei habe ich auch gelernt, das man das falsch geschrieben Schlagwort nicht einfach umbennen kann. Man muß es löschen und neu (richtig geschrieben) wieder zuteilen. Nun funktioniert mein kleines Beispiel auch und habe wieder etwas dazu gelernt. Viele Grüße Stephan
  13. Hallo zusammen, die Steuerung per Schlagwort bekomme ich einfach nicht gebacken. Habe schon einiges im Forum darüber gesucht und auch nachgelesen. Aber das einzige was ich darüber erfahren habe, das man eine wiederkehrende Steuerung einfach per Schlagwort aufruft. Ja, aber wie funktioniert das nun genau? Ich habe mir für meinen Versuch ein einfaches Beispiel genommen: An jedem Bahnhof hält auf jedem Gleis ja einmal irgendwann ein Zug (ist ja logisch) Also schreibe ich in die EV: Ereignis "Gleiskontakt xy wird beim Betreten ausgelöst" Aktion "Fahrzeuggeschwindigkeit setzen" Auslöser "Fahrzeug" Gleis/Straße "Alle Gleise/Straße" Geschwindigkeit "0" Und der Zug hält am vordefinierten Haltepunkt. Nun habe ich mir gedacht, ich weise diesem Gleiskontakt xy das Schlagwort "Zug Halt" zu und die anderen Gleiskontakte auf den Nachbargleisen übernehmen die Ereignis-Ausführung von Gleiskontakt xy damit ich diesen EV-Schritt nicht jedesmal neu angeben muß. Aber wie geht das oder geht es überhaupt oder habe ich nur einen Denkfehler ??? Fragen über Fragen, aber selber ich finde ich keine Lösung. Gruß Stephan
  14. stephan

    Probleme mit Spur N (Arnold)

    Hallo @Henry, das ist meiner Meinung nach eine schlüssige Erklärung und somit auch meine Frage beantwortet. Danke das du dir dafür die Zeit genommen hast. Viele Grüße Stephan
  15. @Henry Hallo, ich komme mit der Gleisgeometrie der Spur N (Arnold) nicht zurecht und habe ein paar Bilder dazu: Dieses wurde von rechts nacht links gebaut und anschließend der Abstandshalter angesetzt. Oben der Gegenbogen von der Weiche und darunter ein gerades Gleis 111mm. Nicht nur das die beiden Gleisenden links bündig sind, sondern die Gerade liegt nicht auf der richtigen Höhe zum Abstandshalter. Dies könnte man durch flexibles Biegen ja noch ausgleichen. Hier habe ich zuerst das mittlere Gleis verlegt. (1x Gerade 111mm, 1x Kreuzung 15°, 1x Gerade 111mm. Dann die beiden Abstandshalter links und recht angefügt und den Rest komplettiert. Bei dem unteren Gleis kann man ja wieder flexi sein. Aber bei der Kreuzung müssen wohl passende Zwischenstücke her. Hier habe ich von links nach rechts dierekt vom Abstandshalter gebaut. Die Kreuzung ist unten links an der Weiche als erstes eingerastet und so habe ich sie belassen und weiter gebaut. Und nun ist wohl Schluß mit flexirei außer unten rechts. Die drei Kontrukte habe ich gemäß dem Gleissystem im Arnold-Katalog nachgebaut. Und abschließend noch eine Frage: Wieso gibt es mehrere Gleise mit identischen Abmessungen aber unterschiedlichen Bezeichnungen? Sehr verwirrend. Und wieso wurden nicht die Arnold-Bezeichungen dafür hergenommen? Fragen über Fragen und Hoffnung auf Antwort hat der Stephan
×